TABLETE SAMSUNG ,,DISPARE,, IMAGINEA HARTILOR

Forum dedicat instalarii pe diverse dispozitive - probleme, erori, setari,etc.

Enigma31
Mesaje: 230
Membru din: Dum Iul 16, 2017 1:23 pm
Has thanked: 82 ori
Been thanked: 60 ori

#1

Joi Aug 15, 2019 3:49 pm

Salutare colegilor din nou!
De mult timp am o nedumerire si as vrea sa o rezolv asa ca apelez la ajutorul si sfaturile voastre,ca de obicei.
Am observat ca pe mai multe modele de tablete samsung (nu pe toate,in special cele de 7 inch functioneaza ,,binisor,,)dupa ce instalez un kit de igo primo totul functioneaza corect pana in momentul in care pornesc la drum.Nu stiu daca voi descrie corect problema,dar am sa incerc.,,Dispar,, zone din harta,adica atunci cand ma deplasez sau ma invart la 180 de grade ramane imaginea cu soseaua pe care ma aflu,dar tot ce e prin preajma dispare,adica spre exemplu un poligon industrial aflat in imediata apropiere,sau benzinarii,parcari etc ca si cum nu ar fi suficiente resurse si tableta nu ar fi capabila sa transmita toata imaginea in timp real.Daca stau nemiscat cateva secunde imaginea reapare treptat,sau mai bine zis se completeaza putin cate putin (cand dispare imaginea,bucatile care lipsesc devin negre sau verzi)Majoritatea tabletelor despre care vorbesc sunt samsung de 10 inch,de 9.6 etc si mentionez ca au cate 1.5 sau chir 2 GB de RAM,sunt lipsite de aplicatii inutile si in general folosite ca gps.Am incercat diferite kituri de igo primo cu diverse instalari de pe card,doar pe memoria interna,combinate etc dar fara rezultat imbucurator.
Daca mai are cineva probleme asemanatoare si stiti si o solutie,va rog frumos sa mi-o comunicati si mie.
Cu multumirile de rigoare va doresc numai bine si drumuri bune tuturor!

Scrie răspuns

Înapoi la “Instalare iGO Primo Android pe telefoane/ tablete”