PNI L 805 delay


Închis
bigbear333
Mesaje: 8
Membru din: Dum Dec 18, 2016 2:53 pm
Been thanked: 8 ori

#1

Dum Ian 06, 2019 9:27 am

Buna ziua,
Am un pni l805 pe care am instalat igo primo 9.6.13.267029 - 2.4.
Am decalaj intre pozitia reala a masinii si cea indicata de gps.
Pozitia indicata de gps (sageata) apare inainte cu aprox 30m de pozitia reala in care se afla masina.
Pe acelasi pni Igo8 functioneaza perfect,fara acest decalaj.
Pe un mio moov500 acelasi igo primo 2.4 nu da eroarea-arata pozitia reala,cu aceleasi setari.
Daca a mai patit cineva la fel,eventual pe alta marca de gps si are o solutie il rog sa-mi spuna si mie.
Vă mulțumesc frumos!

Avatar utilizator
nina
Mesaje: 368
Membru din: Joi Dec 15, 2016 4:03 pm
Has thanked: 143 ori
Been thanked: 811 ori

#2

Mar Ian 08, 2019 4:02 pm

Primo 2.4 avea renumele devorator de resurse. Incearca Primo 2.0.1
Hidden Content
This board requires you to be registered and logged-in to view hidden content.

Avatar utilizator
rcv64
Moderator
Mesaje: 3284
Membru din: Mie Dec 14, 2016 9:24 am
Localitate: Constanta
Has thanked: 696 ori
Been thanked: 2021 ori

Moderare

#3

Mie Ian 09, 2019 7:09 am

Nu are legatura cu resursele aparatului, are suficiente. Incearca sa schimbi softul, daca problema persista ar putea fi o problema hardware.

bigbear333
Mesaje: 8
Membru din: Dum Dec 18, 2016 2:53 pm
Been thanked: 8 ori

#4

Mie Ian 09, 2019 9:20 am

Cred ca e de la soft.Deja am pus alt soft tot primo 2.4 alta versiune si deocamdata vad ca nu mai apare eroarea.
Sunt in teste.Posibil sa fi fost vreo setare din sys.txt care sa nu-i fi convenit.Multumesc.

Avatar utilizator
rcv64
Moderator
Mesaje: 3284
Membru din: Mie Dec 14, 2016 9:24 am
Localitate: Constanta
Has thanked: 696 ori
Been thanked: 2021 ori

Moderare

#5

Mie Ian 09, 2019 10:39 am

Problema rezolvata, inchidem subiectul ?

bigbear333
Mesaje: 8
Membru din: Dum Dec 18, 2016 2:53 pm
Been thanked: 8 ori

#6

Mie Ian 09, 2019 12:21 pm

da,se poate inchide

Închis

Înapoi la “PNI”