Igo se opreste cand intru in tunel


Rabinu77
Mesaje: 6
Membru din: Dum Apr 23, 2017 4:02 pm

#1

Dum Apr 23, 2017 4:08 pm

Salut.. stiu ca aceasta oroblema are o rezolvare simpla.. undeva in fisieryl sys trbuie sa inlocuiesc 1 cu 0 undeva ca sa nu se mai opreasca igo in momentul in care nu mai are semnal.. am facut asta anul trecut dar am uitat unde trebuie sa fac modificarea.. daca stie cineva m a s bucura sa mi souna. Ms


Sent from my iPhone using Tapatalk

Avatar utilizator
rcv64
Moderator
Mesaje: 3284
Membru din: Mie Dec 14, 2016 9:24 am
Localitate: Constanta
Has thanked: 696 ori
Been thanked: 2026 ori

Moderare

#2

Dum Apr 23, 2017 5:27 pm

Rabinu77 scrie:Salut.. stiu ca aceasta oroblema are o rezolvare simpla.. undeva in fisieryl sys trbuie sa inlocuiesc 1 cu 0 undeva ca sa nu se mai opreasca igo in momentul in care nu mai are semnal.. am facut asta anul trecut dar am uitat unde trebuie sa fac modificarea.. daca stie cineva m a s bucura sa mi souna. Ms


Sent from my iPhone using Tapatalk

Pune asta in sys:

[navigation]
use_duration_for_tunnel=1
stop_at_tunnel_end=1

Rabinu77
Mesaje: 6
Membru din: Dum Apr 23, 2017 4:02 pm

#3

Dum Apr 23, 2017 6:59 pm

Thx


Sent from my iPhone using Tapatalk

Avatar utilizator
filmaritv
Mesaje: 5
Membru din: Sâm Ian 20, 2018 6:38 am
Been thanked: 2 ori

#4

Joi Ian 25, 2018 5:56 am

Ce facem sa nu se mai inchida in tunel ? Am pus si asta in sys si degeaba, nu tot timpul se inchide.

Avatar utilizator
irinuca
Moderator
Mesaje: 435
Membru din: Mie Dec 14, 2016 7:38 am
Has thanked: 1643 ori
Been thanked: 879 ori

Moderare

#5

Joi Ian 25, 2018 8:04 am

Incearca cu :
[feature]
tunnel_guidance=0

Avatar utilizator
nina
Mesaje: 368
Membru din: Joi Dec 15, 2016 4:03 pm
Has thanked: 143 ori
Been thanked: 811 ori

#6

Joi Ian 25, 2018 3:32 pm

sau scrie in sys
[3d]
road_shield=1
tunnel_mode_disable=1

[3d_config]
disable_roadsign_navigation_mode=1
roadsign_bitmaps=0
rotated_roadsigns=0
tunnel_mode_on_delay=-1

Stergi save de fiecare data !

Scrie răspuns

Înapoi la “iGO”